>Certains ont du remarquer que la derniere version du logiciel ne marche plus…

Et bien je crois que c est une erreur de ma part: j ai fabrique la derniere version du logiciel avec java version 6 (ou 1.6, c est pareil…)

Pour corriger, je vous suggere deux manieres, a ne pas forcement faire en meme temps:

- installer java version 6 a l adresse: http://www.java.com, ca va marcher pour les windowsiens

ou

- installer la version precedente 3.14rc2, qui fonctionnera pour les mangeurs de pomme et tout le reste du monde

Comme je ne suis pas en France, ca ne va pas etre possible de rectifier le tir pour le moment, desole. C est aussi pour ca que ce billet ne comporte pas d accents et autres, soit dit en passant…

Disculpa!
Frederic

Share
© 2011 DonnerLaParole Suffusion theme by Sayontan Sinha